Autor Wątek: 1.4 16V [AUA] - brakuje mocy jadąc pod górę  (Przeczytany 370 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Pablito1976

  • Amator
  • Wiadomości: 10
  • Auto: Polo IV
  • Model: 9N
  • Silnik: 1.4 16V
  • Kod: AUA
  • Moc: 75 KM
  • Napęd: FWD
  • Skąd: JD
1.4 16V [AUA] - brakuje mocy jadąc pod górę
« dnia: 05 - Listopad - 2018 - 10:54:39 »
Witam wszystkich.
Otóż mam od niedawna Polo IV 1.4 16V 9N  [AUA] 2002r i nie mogę się z nim dogadać.
Obiawy są takie jeśli chodzi o jazdę czasami przy ruszania go dusi. Wyraźny brak mocy pod nawet niewielkie wzniesienie. Filtry wymienione egr przepustnica czysta zaadaptowana. Brak błędów na Vag. I jeszcze jedno. Jak odpale obroty sa równe po dodaniu gazu zaczynają wariowac spadać i się podnosić. Zgasze silnik ponownie odpale i znów są stabilne. Proszę o pomoc bo już mi ręce opadaja.




 

Offline K9Darek

  • Moderator
  • Wiadomości: 462
  • Pomógł: 24
  • Auto: Sharan I FL
  • Model: Family
  • Wersja: CN
  • Silnik: 1.8T+LPG
  • Kod: AWC
  • Moc: 150 KM
  • Napęd: FWD
  • Skąd: JÜL
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #1 dnia: 06 - Listopad - 2018 - 18:09:16 »
Czy były odczytywane błędy z komputera?
Czujnik położenia wałka rozrządu w porządku?

 

Offline Pablito1976

  • Amator
  • Wiadomości: 10
  • Auto: Polo IV
  • Model: 9N
  • Silnik: 1.4 16V
  • Kod: AUA
  • Moc: 75 KM
  • Napęd: FWD
  • Skąd: JD
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #2 dnia: 06 - Listopad - 2018 - 21:59:00 »
Po podłączeniu pod vag nie pokazuje żadnych błędów. Nie czujnika nie sprawdzałem. Jak to zrobić i gdzie go szukać. p. s dziękuję za zainteresowanie i chęć pomocy
 

Offline K9Darek

  • Moderator
  • Wiadomości: 462
  • Pomógł: 24
  • Auto: Sharan I FL
  • Model: Family
  • Wersja: CN
  • Silnik: 1.8T+LPG
  • Kod: AWC
  • Moc: 150 KM
  • Napęd: FWD
  • Skąd: JÜL
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #3 dnia: 06 - Listopad - 2018 - 22:23:06 »
Problem w tym że własnie nie ma błędów a mogą występować tylko w sobie wybranych momentach. To może być nawet taka drobnostka jak uszkodzenie przewodu masy, filtr paliwa czy przepływomierz. Brak błędów nie pomaga. Możliwością byłoby wywołanie i złapanie błędu urządzeniem na OBD w czasie jazdy.

 

Offline Pablito1976

  • Amator
  • Wiadomości: 10
  • Auto: Polo IV
  • Model: 9N
  • Silnik: 1.4 16V
  • Kod: AUA
  • Moc: 75 KM
  • Napęd: FWD
  • Skąd: JD
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #4 dnia: 06 - Listopad - 2018 - 22:40:47 »
A czy vag-iem 1.2 jestem w stanie to zrobić mam pełną wersję. Zastanawiałem się jeszcze nad czujnikiem pedału gazu, ale na luzie działa bez zarzutu. Czasami mam wrażenie że lepiej się zbiera ale na zimnym silniku. To pewnie dlatego że na ssaniu ma podwyższone obroty. Na ciepłym pod górkę szukam biegów czasami słyszę jak zawory zaklekocza tak jak by miał za mało paliwa albo powietrza.
 

Offline K9Darek

  • Moderator
  • Wiadomości: 462
  • Pomógł: 24
  • Auto: Sharan I FL
  • Model: Family
  • Wersja: CN
  • Silnik: 1.8T+LPG
  • Kod: AWC
  • Moc: 150 KM
  • Napęd: FWD
  • Skąd: JÜL
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #5 dnia: 06 - Listopad - 2018 - 23:39:42 »
Niestety nie używam VAGa bo laptop umarł tuż zanim doszedł interfejs i nie wiem jak szybko jest w stanie zrobić odczyt. Zamiast tego obecnie czytam błędy małym urządzonkiem które to wykonuje w 2-3 sekundy. Ewidentnie jednak wskazuje wszystko na to ze objawy pojawiają się tylko w momencie największych wysiłków. Jeśli wywołanie się nie uda to można szukać: stan świec, przewody zapłonowe, filtry, przewód masy itd. Od tego co można sprawdzić najprościej.
A spalanie się zmieniło?

 

Offline Pablito1976

  • Amator
  • Wiadomości: 10
  • Auto: Polo IV
  • Model: 9N
  • Silnik: 1.4 16V
  • Kod: AUA
  • Moc: 75 KM
  • Napęd: FWD
  • Skąd: JD
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #6 dnia: 06 - Listopad - 2018 - 23:59:38 »
Swiece wymienione. Przewody stare. Spalanie jest w normie. Filtry powymieniane wszystkie nowe. Przewód masowy jutro sprawdzę przewody też zmienię. Co jeszcze mogę zrobić?

Dodano:  07 - Listopad - 2018  -  09:09:59
Zauważyłem że przy włączanie jakiego kolwiek urządzenia np. Klima światła itd. Obroty faluja. Może to być regulator napięcia?
 

Offline K9Darek

  • Moderator
  • Wiadomości: 462
  • Pomógł: 24
  • Auto: Sharan I FL
  • Model: Family
  • Wersja: CN
  • Silnik: 1.8T+LPG
  • Kod: AWC
  • Moc: 150 KM
  • Napęd: FWD
  • Skąd: JÜL
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #7 dnia: 07 - Listopad - 2018 - 16:44:43 »
Może być i to. Napięcie na aku i altku sprawdzone?

 

Offline Pablito1976

  • Amator
  • Wiadomości: 10
  • Auto: Polo IV
  • Model: 9N
  • Silnik: 1.4 16V
  • Kod: AUA
  • Moc: 75 KM
  • Napęd: FWD
  • Skąd: JD
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #8 dnia: 07 - Listopad - 2018 - 18:08:56 »
Jutro sprawdzę i napisze co i jak.
 

Offline Pablito1976

  • Amator
  • Wiadomości: 10
  • Auto: Polo IV
  • Model: 9N
  • Silnik: 1.4 16V
  • Kod: AUA
  • Moc: 75 KM
  • Napęd: FWD
  • Skąd: JD
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #9 dnia: 08 - Listopad - 2018 - 19:59:37 »
Przewody nowe. Napięcie też ok nie mam już pomysłów
 

Offline K9Darek

  • Moderator
  • Wiadomości: 462
  • Pomógł: 24
  • Auto: Sharan I FL
  • Model: Family
  • Wersja: CN
  • Silnik: 1.8T+LPG
  • Kod: AWC
  • Moc: 150 KM
  • Napęd: FWD
  • Skąd: JÜL
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #10 dnia: 08 - Listopad - 2018 - 21:03:09 »
Wydech drożny? Może katalizator już się zapycha.

 

Offline Pablito1976

  • Amator
  • Wiadomości: 10
  • Auto: Polo IV
  • Model: 9N
  • Silnik: 1.4 16V
  • Kod: AUA
  • Moc: 75 KM
  • Napęd: FWD
  • Skąd: JD
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #11 dnia: 08 - Listopad - 2018 - 21:18:45 »
Musze go zdjąć czy da się sprawdzić w inny sposób?
 

Offline K9Darek

  • Moderator
  • Wiadomości: 462
  • Pomógł: 24
  • Auto: Sharan I FL
  • Model: Family
  • Wersja: CN
  • Silnik: 1.8T+LPG
  • Kod: AWC
  • Moc: 150 KM
  • Napęd: FWD
  • Skąd: JÜL
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #12 dnia: 09 - Listopad - 2018 - 15:29:36 »
Przyznam że nie wiem. Osobiście miałem taki przypadek paręnaście lat temu, tyle że objawy były jeszcze bardziej nasilone. Na autostradzie przy 160km/h nagle auto stawało. Po chwili można było jechać znów. Mechanik rzekł że kat się rozsypał ale nie wiem jak to stwierdził. Wrzucił przelotkę i problemy zniknęły. Tyle że nie było możliwości podpiąć pod kompa.

 

Offline Pablito1976

  • Amator
  • Wiadomości: 10
  • Auto: Polo IV
  • Model: 9N
  • Silnik: 1.4 16V
  • Kod: AUA
  • Moc: 75 KM
  • Napęd: FWD
  • Skąd: JD
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #13 dnia: 09 - Listopad - 2018 - 19:08:47 »
Dzisiaj rano zapalił się check sprawdziłem co za błąd
17550 calculation cross check lower limit exceeded
P1142-35-10 intermittent
Ale jak wracałem z pracy kontrolka sama zgasla
O co tu chodzi.
 

Offline K9Darek

  • Moderator
  • Wiadomości: 462
  • Pomógł: 24
  • Auto: Sharan I FL
  • Model: Family
  • Wersja: CN
  • Silnik: 1.8T+LPG
  • Kod: AWC
  • Moc: 150 KM
  • Napęd: FWD
  • Skąd: JÜL
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #14 dnia: 10 - Listopad - 2018 - 22:55:28 »
Może być uszkodzenie czujnika położenia pedału gazu. Wygląda na problem z elektryką skoro sygnał raz jest a raz nie.

 

Offline Pablito1976

  • Amator
  • Wiadomości: 10
  • Auto: Polo IV
  • Model: 9N
  • Silnik: 1.4 16V
  • Kod: AUA
  • Moc: 75 KM
  • Napęd: FWD
  • Skąd: JD
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #15 dnia: 11 - Listopad - 2018 - 21:12:01 »
Mam takie spostrzeżenie w obudowie filtra a zarazem silnika jest taka biała klapka która odpycha sprężyna nie mam pojęcia jak to działa bo nie ma toż niczym połączenia a jest w pozycji zamknięta. Moje pytanie skąd silnik ma brać zimne powietrze skoro droga do niego jest cały czas zamknięta. Może z tad ten spadek mocy po rozgrzaniu silnika. Ponieważ na zimnym ciągnie jak wariat, jak się zagrzeje staje się mulasty
 

Offline K9Darek

  • Moderator
  • Wiadomości: 462
  • Pomógł: 24
  • Auto: Sharan I FL
  • Model: Family
  • Wersja: CN
  • Silnik: 1.8T+LPG
  • Kod: AWC
  • Moc: 150 KM
  • Napęd: FWD
  • Skąd: JÜL
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #16 dnia: 12 - Listopad - 2018 - 18:09:12 »
A nie falują obroty na postoju?

 

Offline Pablito1976

  • Amator
  • Wiadomości: 10
  • Auto: Polo IV
  • Model: 9N
  • Silnik: 1.4 16V
  • Kod: AUA
  • Moc: 75 KM
  • Napęd: FWD
  • Skąd: JD
Odp: 1.4 16V [AUA] - brakuje mocy jadąc pod górę
« Odpowiedź #17 dnia: 12 - Listopad - 2018 - 21:43:51 »
Nie. są stabilne na zimnym silniku. Tylko wyższe, jak się rozgrzeje do 90. To wtedy przy dodaniu gazu zaczynają lekko falowac ale jak zgasze i odpale sa stabilne
 

Tagi wątku: