Autor Wątek: 1.4 16V - brak mocy przy ruszaniu  (Przeczytany 356 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline BarMoto

  • Amator
  • Wiadomości: 16
  • Auto: Polo IV
  • Model: 9n3
  • Silnik: 1.4 16V
  • Kod: BKY
  • Moc: 75 KM
  • Napęd: FWD
1.4 16V - brak mocy przy ruszaniu
« dnia: 10 - Czerwiec - 2018 - 21:36:19 »
Witam.
Autko mam już rok czasu i od zakupu był problem z ruszaniem. Postaram się to opisać jak tylko umiem..
W każdym normalnym aucie ruszanie z postoju, z pod swiateł to błachostka, lecz w moim polo coś tu nie jest tak.. Coś tam nie działa jak powinno. Nie potrafię wyczuć tego auta i mam wrażenie jakby coś było nie tak..raz mi wyje, raz tak jakby się dusił.. Po prostu nie potrafię nim ruszyć płynnie, tak jak każdym innym aucie..

Dodam iż wszystkie filtry wymienione, świece..cewek zapłonowych nie wymieniałem przyznaje..
Przy ostanim sprawdzaniu check engine wyszło, że błąd katalizatora, może być to przyczyna?
Koleś też ściągał pokrywę od filtra powietrza i zobaczył że przepustnica jest nie czyszczona od dawna..może to?
Proszę o radę, bo przyznam każdy postój na "czerwonym"..daje mi w kość i wręcz mnie to wkurza..

pozdro

Komentarz moderatora Zdania zaczynamy wielką literą. Tym razem poprawione ale następny raz będzie nagrodzony żółtą kartką.


 

Online K9Darek

  • Moderator
  • Wiadomości: 434
  • Pomógł: 24
  • Auto: Sharan I FL
  • Model: Family
  • Wersja: CN
  • Silnik: 1.8T+LPG
  • Kod: AWC
  • Moc: 150 KM
  • Napęd: FWD
  • Skąd: JÜL
Odp: Problem przy ruszaniu(za mało/za dużo gazu)??
« Odpowiedź #1 dnia: 13 - Czerwiec - 2018 - 23:46:17 »
Jeśli nierównomiernie reaguje na gaz to może być czujnik położenia pedału gazu.
Auto podpinane pod komputer? Logi były odczytywane?

 

Offline BarMoto

  • Amator
  • Wiadomości: 16
  • Auto: Polo IV
  • Model: 9n3
  • Silnik: 1.4 16V
  • Kod: BKY
  • Moc: 75 KM
  • Napęd: FWD
Odp: Problem przy ruszaniu(za mało/za dużo gazu)??
« Odpowiedź #2 dnia: 14 - Czerwiec - 2018 - 14:16:00 »
Jeśli nierównomiernie reaguje na gaz to może być czujnik położenia pedału gazu.
Auto podpinane pod komputer? Logi były odczytywane?

nie były. auto było podpinane tylko pod kompa jak mam check engine, i znowu wyszedł błąd katalizatora o którym pisze w osobnym temacie, myślę że to może być ten zapchany katalizator i stąd te problemy..
 

Online K9Darek

  • Moderator
  • Wiadomości: 434
  • Pomógł: 24
  • Auto: Sharan I FL
  • Model: Family
  • Wersja: CN
  • Silnik: 1.8T+LPG
  • Kod: AWC
  • Moc: 150 KM
  • Napęd: FWD
  • Skąd: JÜL
Odp: Problem przy ruszaniu(za mało/za dużo gazu)??
« Odpowiedź #3 dnia: 14 - Czerwiec - 2018 - 14:19:55 »
O, i to jest właściwa informacja wg. mnie i chyba sam sobie odpowiedziałeś.  W trakcie jazdy nie ma problemów?

 

Offline BarMoto

  • Amator
  • Wiadomości: 16
  • Auto: Polo IV
  • Model: 9n3
  • Silnik: 1.4 16V
  • Kod: BKY
  • Moc: 75 KM
  • Napęd: FWD
Odp: Problem przy ruszaniu(za mało/za dużo gazu)??
« Odpowiedź #4 dnia: 22 - Czerwiec - 2018 - 22:13:29 »


w trakcie jazdy nie ma żadnych problemów, tylko przy ruszaniu wlaśnie
 

Online K9Darek

  • Moderator
  • Wiadomości: 434
  • Pomógł: 24
  • Auto: Sharan I FL
  • Model: Family
  • Wersja: CN
  • Silnik: 1.8T+LPG
  • Kod: AWC
  • Moc: 150 KM
  • Napęd: FWD
  • Skąd: JÜL
Odp: 1.4 16V - brak mocy przy ruszaniu
« Odpowiedź #5 dnia: 27 - Czerwiec - 2018 - 21:12:52 »
Zastanawiam się czy padnięta sonda lambda nie dawałaby podobnego efektu.

 

Tagi wątku: